BioStar 2.8.10から、インテリジェントスレーブ機能がサポートされます。 [BioStar2] インテリジェントスレーブサポート


この機能を使用するには、BioStar 2のバージョンだけでなく、使用するデバイスのファームウェアも一致させる必要があります。

BioStar 2でインテリジェントスレーブ機能を使用する場合は、以下の表を参照してファームウェアのバージョンを確認してください。


端末
ファームウェア
端末
ファームウェア
BioEntry W2
v1.6.3以上
BioStation L2
v1.6.1以上
BioEntry P2
v1.4.1以上XPass 2v1.2.3以上

* 表に記載されていないデバイスは、ファームウェアのリリースごとに更新されます。